Deprecation Checker

Deprecation Checker simply scans your plugins, themes, and custom directories for deprecated functions.


Brian Fegter 20+ active installations Prófað með 3.3.2 uppfært fyrir 10 ár

KAGG Compatibility

The plugin blocks PHP 8.1 deprecation messages from WordPress core, WooCommerce, Jetpack and other plugins.


KAGG Design Fewer than 10 active installations Prófað með 6.0.1 uppfært fyrir 3 mánuðir