change-memory-limit

Lýsing

This plugin has been closed as of 1. mars, 2024 and is not available for download. Reason: Security Issue.

Umsagnir

25. janúar, 2018
Funciona perfeitamente. Obrigado.
3. september, 2016
Love this plugin! Had a very large, intense theme I needed to import files to support and couldn’t due to php memory limitations. This plugin definitely saved me, and my client, a lot of time. Will definitely keep this in my bookmarks.
Skoða 8 umsagnir

Þátttakendur & höfundar

“Change Memory Limit&#8221 er opinn hugbúnaður. Eftirfarandi aðilar hafa lagt sitt af mörkum við smíði þessarar viðbótar.

Höfundar

Translate “Change Memory Limit” into your language.

Interested in development?

Browse the code, check out the SVN repository, or subscribe to the development log by RSS.